menu

Deploy Kubernetes Load Balancer Service with Terraform

Go to Lab

478 Reviews

Olumide O. · Reviewed environ 20 heures ago

Hiếu Đ. · Reviewed 1 jour ago

Lộc M. · Reviewed 3 jours ago

Robert J. · Reviewed 3 jours ago

Filip Z. · Reviewed 3 jours ago

Neeraj P. · Reviewed 3 jours ago

this should have you build the TF files, not just give them to you. also, the given files didnt even work for some reason. this lab was not helpful at all.

Matthew B. · Reviewed 4 jours ago

NGUYEN V. · Reviewed 4 jours ago

Getting this issue Error refreshing state: '''1 error occurred: * data.google_container_engine_versions.default: 1 error occurred: * data.google_container_engine_versions.default: data.google_container_engine_versions.default: project: required field is not set '''

Ash S. · Reviewed 5 jours ago

Getting this issue Error refreshing state: '''1 error occurred: * data.google_container_engine_versions.default: 1 error occurred: * data.google_container_engine_versions.default: data.google_container_engine_versions.default: project: required field is not set '''

Ash S. · Reviewed 5 jours ago

Huy T. · Reviewed 5 jours ago

Eduardo B. · Reviewed 6 jours ago

Qinqin W. · Reviewed 6 jours ago

cool

gary l. · Reviewed 6 jours ago

성원 강. · Reviewed 7 jours ago

d. h. · Reviewed 8 jours ago

Bernard P. · Reviewed 9 jours ago

Chi Cong N. · Reviewed 9 jours ago

bjorn r. · Reviewed 9 jours ago

Ahmed A. · Reviewed 10 jours ago

Reo L. · Reviewed 10 jours ago

Thuan N. · Reviewed 10 jours ago

Frank M. · Reviewed 10 jours ago

Dobin Y. · Reviewed 11 jours ago

Ramsey T. · Reviewed 12 jours ago